Package: kde-guidance
Version: 0.8.0-3

--- Please enter the report below this line. ---
I can't reproduce this bug under 0.8.0-3

--- System information. ---
Architecture: amd64
Kernel:       Linux 2.6.25-2-amd64

Debian Release: lenny/sid
  500 unstable        127.0.0.1 

--- Package information. ---
Depends                 (Version) | Installed
=================================-+-==============
kdelibs4c2a          (>= 4:3.5.9) | 4:3.5.9.dfsg.1-4
libc6                  (>= 2.7-1) | 2.7-10
libgcc1              (>= 1:4.1.1) | 1:4.3.0-3
libpythonize0                     | 0.4.0-5
libqt3-mt           (>= 3:3.3.8b) | 3:3.3.8b-5
libstdc++6             (>= 4.1.1) | 4.3.0-3
libx11-6                          | 2:1.0.3-7
libxext6                          | 2:1.0.4-1
libxrandr2               (>= 4.3) | 2:1.2.2-1
libxrender1                       | 1:0.9.4-1
libxss1                           | 1:1.1.3-1
libxxf86vm1                       | 1:1.0.1-2
python2.5                (>= 2.5) | 2.5.2-5
python                   (<< 2.6) | 2.5.2-1
python                   (>= 2.5) | 2.5.2-1
python-support         (>= 0.7.1) | 0.7.7
pykdeextensions                   | 0.4.0-5
python-kde3                       | 3.16.1-1
sysv-rc                           | 2.86.ds1-56
python-qt-dev                     | 3.17.4-1




_______________________________________________
pkg-kde-extras mailing list
pkg-kde-extras@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-kde-extras

Reply via email to