Dragon,

I have pull the upstream patch and applied to kipi-plugins 0.1.5-3 which has 
now been uploaded to unstable, for transition to lenny before it releases.

Could I ask you to install and confirm that the bug has been resolved.

Thanks,
Mark


----------  Forwarded Message  ----------

Subject: Bug#497232 closed by Mark Purcell <[EMAIL PROTECTED]> (Bug#497232: 
fixed in kipi-plugins 0.1.5-3)
Date: Sunday 28 September 2008
From: Debian Bug Tracking System <[EMAIL PROTECTED]>
To: "Mark Purcell" <[EMAIL PROTECTED]>


This is an automatic notification regarding your Bug report
which was filed against the kipi-plugins package:

#497232: kipi plugins - picasa bug

It has been closed by Mark Purcell <[EMAIL PROTECTED]>.

Their explanation is attached below along with your original report.
If this explanation is unsatisfactory and you have not received a
better one in a separate message then please contact Mark Purcell <[EMAIL 
PROTECTED]> by
replying to this email.


-- 
497232: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=497232
Debian Bug Tracking System
Contact [EMAIL PROTECTED] with problems

-------------------------------------------------------



_______________________________________________
pkg-kde-extras mailing list
pkg-kde-extras@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-kde-extras

Reply via email to