On Saturday 25 October 2008 03:38:54 pm Modestas Vainius wrote:
> > Now okular fails to start properly with the same messages, so I think
> > it's likely a problem related to KDE4 libraries.
>
> Was this problem fixed? Do you have uim-qt installed? If so, which version?

Yes, the problem went away after an upgrade a while ago.  I have uim-qt 
installed, latest from Debian Unstable.

-- 
        -- Dmitry Rutsky



_______________________________________________
pkg-kde-extras mailing list
pkg-kde-extras@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-kde-extras

Reply via email to