Package: filelight
Version: 0.99beta6-1+b1
Severity: minor

The word permissions is misspelled in the following error message. 

filelight: ERROR: Inadequate access permisions: 


-- System Information:
Debian Release: 4.0
  APT prefers stable
  APT policy: (500, 'stable')
Architecture: i386 (i686)
Shell:  /bin/sh linked to /bin/bash
Kernel: Linux 2.6.18-4-686
Locale: LANG=en_US.UTF-8, LC_CTYPE=en_US.UTF-8 (charmap=UTF-8)

Versions of packages filelight depends on:
ii  kdelibs4c2a       4:3.5.5a.dfsg.1-8etch1 core libraries and binaries for al
ii  libc6             2.3.6.ds1-13etch5      GNU C Library: Shared libraries
ii  libqt3-mt         3:3.3.7-4etch1         Qt GUI Library (Threaded runtime v
ii  libstdc++6        4.1.1-21               The GNU Standard C++ Library v3

filelight recommends no packages.

-- no debconf information



_______________________________________________
pkg-kde-extras mailing list
pkg-kde-extras@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-kde-extras

Reply via email to