On Sunday 04 January 2009 00:02:05 Debian Installer wrote:
> There are disparities between your recently accepted upload and the
> override file for the following file(s):
>
> rsibreak_0.9.0-1_amd64.deb: package says section is utils, override says
> kde.

rsibreak is in no way specific to kde. It uses kde libraries, but is expected 
to be usable under any desktop environment.

Please move rsibreak to section:utils

/Sune
-- 
Man, how might I do for deleting the provider?

The point is that from Photoshop you need to overclock the graphic mouse to a 
printer to a clock of a 55X POP3mail pointer for cancelling a Fast AGP floppy 
disk.

Attachment: signature.asc
Description: This is a digitally signed message part.

_______________________________________________
pkg-kde-extras mailing list
pkg-kde-extras@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-kde-extras

Reply via email to