On Monday 19 January 2009, Frans Pop wrote:
> The dbus upgrade was on Sat, Jan 17 2009 09:19:41 +0100:
> [UPGRADE] dbus 1.2.1-4 -> 1.2.1-5
> [UPGRADE] dbus-x11 1.2.1-4 -> 1.2.1-5
> [UPGRADE] libdbus-1-3 1.2.1-4 -> 1.2.1-5
>
> Before the dbus upgrade I've never had these errors.

Just for the sake of completeness and as there is a (very slight?) chance 
that it could be related...

I've also had a PAM upgrade between dbus upgrade and the first occurrence 
of the error, on Sun, Jan 18 2009 10:13:21 +0100:
[UPGRADE] libpam-modules 1.0.1-4+b1 -> 1.0.1-5
[UPGRADE] libpam-runtime 1.0.1-4 -> 1.0.1-5
[UPGRADE] libpam0g 1.0.1-4+b1 -> 1.0.1-5



_______________________________________________
pkg-kde-extras mailing list
pkg-kde-extras@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-kde-extras

Reply via email to