severity 504380 important

thanks

Hi

> I can confirm that icecc-monitor simply does not work, with or without
> USE_SCHEDULER set.  Downgrading to the version from stable works around
> the problem for me, too.

using 1.1-3 => WORKSFORME.

> Upping severity; Lenny should not ship with a version of the package
> which does not work.

the workaround still exist. maybe it doesn't work for everybody.
I don't know why yet.

The source code between 1.1-1 and 1.1-3 is the same...
I will try icemon kde4 to see if it's fixed upstream as kde3 is not
developed anymore.

cheers,

Fathi



_______________________________________________
pkg-kde-extras mailing list
pkg-kde-extras@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-kde-extras

Reply via email to