2009/4/29 Mark Purcell <m...@debian.org>:
> On Thursday 30 April 2009 06:03:58 Achim Schaefer wrote:
>> as kde4 is now in unstable , we should have a kde4 version as well.
>
> Achim,
>
> Agreed.  However it isn't quite production ready, but prob good enough for
> unstable.

Experimental (my not-so-humble 0.02)

> Mark

Christoph



_______________________________________________
pkg-kde-extras mailing list
pkg-kde-extras@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-kde-extras

Reply via email to