Hello

I'm the translator of Kile in french (gui and doc), and a debian user. It 
seems that the kile-i18n package is available only for debian stable (Lenny). 
Do you know why this package in not available for the other versions?

Best regards

Ludo

_______________________________________________
pkg-kde-extras mailing list
pkg-kde-extras@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-kde-extras

Reply via email to