Le mardi 24 novembre 2009 19:01:10, Ludovic Grossard a écrit :
> I'm the translator of Kile in french (gui and doc), and a debian user. It
> seems that the kile-i18n package is available only for debian stable
>  (Lenny). Do you know why this package in not available for the other
>  versions?

Hello
The KDE4 versions (1:2.1.0~svn*) we are providing in unstable are svn 
snapshots that don't include l10n. They will as soon as the first official
alpha is released.

Regards
-- 
Xavier Vello

Attachment: signature.asc
Description: This is a digitally signed message part.

_______________________________________________
pkg-kde-extras mailing list
pkg-kde-extras@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-kde-extras

Reply via email to