Package: palapeli
Version: 0.3-3
Severity: normal

subject pretty much says it: packages contain different versions of 
/usr/share/kde4/apps/palapeli/palapeliui.rc, causes the unpack error when 
installing both.


-- System Information:
Debian Release: squeeze/sid
  APT prefers unstable
  APT policy: (500, 'unstable'), (500, 'testing'), (500, 'stable'), (1, 
'experimental')
Architecture: i386 (x86_64)

Kernel: Linux 2.6.30-1-amd64 (SMP w/2 CPU cores)
Locale: LANG=ru_RU.UTF-8, LC_CTYPE=ru_RU.UTF-8 (charmap=UTF-8)
Shell: /bin/sh linked to /bin/bash

Versions of packages palapeli depends on:
ii  kdebase-runtime               4:4.3.1-1  runtime components from the offici
ii  kdelibs5                      4:4.3.4-1  core libraries for all KDE 4 appli
ii  libc6                         2.9-19     GNU C Library: Shared libraries
ii  libgcc1                       1:4.4.2-9  GCC support library
ii  libgl1-mesa-glx [libgl1]      7.0.3-6    A free implementation of the OpenG
ii  libglu1-mesa [libglu1]        7.4.4-1    The OpenGL utility library (GLU)
ii  libkdegames5                  4:4.3.0-1  libraries and common files for KDE
ii  libqt4-dbus                   4:4.5.3-4  Qt 4 D-Bus module
ii  libqt4-network                4:4.5.3-4  Qt 4 network module
ii  libqt4-opengl                 4:4.5.3-4  Qt 4 OpenGL module
ii  libqt4-svg                    4:4.5.3-4  Qt 4 SVG module
ii  libqt4-xml                    4:4.5.3-4  Qt 4 XML module
ii  libqtcore4                    4:4.5.3-4  Qt 4 core module
ii  libqtgui4                     4:4.5.3-4  Qt 4 GUI module
ii  libstdc++6                    4.4.2-9    The GNU Standard C++ Library v3

palapeli recommends no packages.

palapeli suggests no packages.

-- no debconf information



_______________________________________________
pkg-kde-extras mailing list
pkg-kde-extras@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-kde-extras

Reply via email to