Package: kmymoney-common
Version: 3.97.0-1
Severity: minor

In the description there is:
Unless you have 'kmymoney2' package installed.
As there is no kmymoney2 pacakge any more, this should be changed to the new 
package name

-- System Information:
Debian Release: squeeze/sid
  APT prefers unstable
  APT policy: (800, 'unstable'), (800, 'testing'), (500, 'experimental'), (500, 
'stable')
Architecture: i386 (i686)

Kernel: Linux 2.6.32-4-openvz-686 (SMP w/1 CPU core)
Locale: LANG=de_LU.UTF-8, LC_CTYPE=de_LU.UTF-8 (charmap=UTF-8)
Shell: /bin/sh linked to /bin/bash

kmymoney-common depends on no packages.

Versions of packages kmymoney-common recommends:
ii  kmymoney                      3.97.0-1   personal finance manager for KDE

kmymoney-common suggests no packages.

-- no debconf information



_______________________________________________
pkg-kde-extras mailing list
pkg-kde-extras@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-kde-extras

Reply via email to