smb4k 0.10.7 is needed.
It should be uploaded very soon.

On Tue, Apr 13, 2010 at 6:24 PM, Rich Mack <ra.m...@yahoo.com> wrote:
> Hi,
>
> I have installed the latest packages from http://smb4k.berlios.de/ but I 
> still receive the error at start up.  I tried both packages
> smb4k_0.9.10-0.0_i386 and smb4k_0.10.5-1_i386, same result.
>
> I'm running Testing.
>
> smb4k is a very cool and useful package!
>
> Rich
>
>
>
>
>
>
>



_______________________________________________
pkg-kde-extras mailing list
pkg-kde-extras@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-kde-extras

Reply via email to