(new) libbluedevil-dev_1.7-1_amd64.deb optional libdevel
Development files for libbluedevil
 This package provides all the necessary development headers for building
 software that uses the libbluedevil library.
(new) libbluedevil1_1.7-1_amd64.deb optional libs
A Qt wrapper for bluez
 libbluedevil is a Qt-style library for accessing the bluez bluetooth stack.
 It is used by the KDE bluetooth stack, BlueDevil.
(new) libbluedevil_1.7-1.debian.tar.gz optional libs
(new) libbluedevil_1.7-1.dsc optional libs
(new) libbluedevil_1.7.orig.tar.bz2 optional libs
Changes: libbluedevil (1.7-1) unstable; urgency=low
 .
  * Initial release


Override entries for your package:

Announcing to debian-devel-chan...@lists.debian.org


Your package contains new components which requires manual editing of
the override file.  It is ok otherwise, so please be patient.  New
packages are usually added to the override file about once a week.

You may have gotten the distribution wrong.  You'll get warnings above
if files already exist in other distributions.

_______________________________________________
pkg-kde-extras mailing list
pkg-kde-extras@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-kde-extras

Reply via email to