Hi, 

Could you have comment about this?

----
Nobuhiro

On Wed, Sep 15, 2010 at 12:41:28PM +0900, Nobuhiro Iwamatsu wrote:
> Hi,
> 
> I've got to talk to you about your package(kipi-plugins).
> 
> kipi-plugins depends on opencv.
> And opencv/hppa is deleted by the next release.
> Therefore, I think that I want to delete kipi-plugins/hppa from unstable.
> # I will repot BTS of RM to ftp.debian.org  If I can.
> 
> Would you cope with my wish?
> 
> Best regards,
>   Nobuhiro
> 
> -- 
> Nobuhiro Iwamatsu
>    iwamatsu at {nigauri.org / debian.org}
>    GPG ID: 40AD1FA6

_______________________________________________
pkg-kde-extras mailing list
pkg-kde-extras@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-kde-extras

Reply via email to