-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

severity 593933 serious
thanks

I've just uploaded AqBanking 5 to unstable. This made KMyMoney FTBFS
because its current build dependency on libaqbanking29-dev is now
unavailable. Please apply the latest patch provided in this bug's
history and update the build dependencies.

Regards,
Micha
-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.10 (GNU/Linux)
Comment: Using GnuPG with Mozilla - http://enigmail.mozdev.org/

iEYEARECAAYFAk1O/pMACgkQWN0/4pnhQbQIjQCg1858AeR9HvwmLjMIPlCqrVzY
r6EAoNTJDWywYW0ftxsB9Nm0gp6Gl4AA
=1XMl
-----END PGP SIGNATURE-----



_______________________________________________
pkg-kde-extras mailing list
pkg-kde-extras@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-kde-extras

Reply via email to