Package: rekonq
Severity: grave
Tags: security

Please see http://www.kde.org/info/security/advisory-20111003-1.txt

This doesn't warrant a DSA, but could be fixed in a stable point update.

Cheers,
        Moritz



_______________________________________________
pkg-kde-extras mailing list
pkg-kde-extras@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-kde-extras

Reply via email to