Package: kipi-plugins
Version: 1.9.0-3
Severity: normal

Depends: kde-runtime which is currently only in experimental.


-- System Information:
Debian Release: wheezy/sid
  APT prefers unstable
  APT policy: (990, 'unstable'), (1, 'experimental')
Architecture: amd64 (x86_64)

Kernel: Linux 3.2.0-1-amd64 (SMP w/8 CPU cores)
Locale: LANG=en_CA.UTF-8, LC_CTYPE=en_CA.UTF-8 (charmap=UTF-8)
Shell: /bin/sh linked to /bin/dash

Versions of packages kipi-plugins depends on:
ii  kdebase-runtime           4:4.6.5-1+b1
ii  kdepim-runtime            4:4.4.11.1-3
ii  kipi-plugins-common       1.9.0-2
ii  libc6                     2.13-24
ii  libcv2.1                  2.1.0-7+b2
ii  libcvaux2.1               2.1.0-7+b2
ii  libexpat1                 2.0.1-7.2
ii  libgcc1                   1:4.6.2-12
ii  libgdk-pixbuf2.0-0        2.24.0-2
ii  libgl1-mesa-glx [libgl1]  7.11.2-1
ii  libglib2.0-0              2.30.2-5
ii  libglu1-mesa [libglu1]    7.11.2-1
ii  libgomp1                  4.6.2-12
ii  libgpod4-nogtk            0.8.2-5
ii  libhighgui2.1             2.1.0-7+b2
ii  libice6                   2:1.0.7-2
ii  libjpeg8                  8c-2
ii  libkabc4                  4:4.6.5-1
ii  libkcal4                  4:4.6.5-1
ii  libkdcraw9                4:4.6.5-3
ii  libkdecore5               4:4.6.5-2+b1
ii  libkdeui5                 4:4.6.5-2+b1
ii  libkexiv2-9               4:4.6.5-3
ii  libkfile4                 4:4.6.5-2+b1
ii  libkhtml5                 4:4.6.5-2+b1
ii  libkio5                   4:4.6.5-2+b1
ii  libkipi8                  4:4.6.5-3
ii  libkjsapi4                4:4.6.5-2+b1
ii  libkparts4                4:4.6.5-2+b1
ii  libkresources4            4:4.6.5-1
ii  libksane0                 4:4.6.5-3
ii  libnepomuk4               4:4.6.5-2+b1
ii  libnepomukutils4          4:4.6.5-2+b1
ii  libphonon4                4:4.6.0really4.5.1-1
ii  libpng12-0                1.2.46-4
ii  libqca2                   2.0.3-2
ii  libqjson0                 0.7.1-6
ii  libqt4-dbus               4:4.7.4-2
ii  libqt4-network            4:4.7.4-2
ii  libqt4-opengl             4:4.7.4-2
ii  libqt4-svg                4:4.7.4-2
ii  libqt4-xml                4:4.7.4-2
ii  libqtcore4                4:4.7.4-2
ii  libqtgui4                 4:4.7.4-2
ii  libsm6                    2:1.2.0-2
ii  libsoprano4               2.6.0+dfsg.1-4
ii  libstdc++6                4.6.2-12
ii  libtiff4                  3.9.5-2
ii  libx11-6                  2:1.4.4-4
ii  libxau6                   1:1.0.6-4
ii  libxdmcp6                 1:1.1.0-4
ii  libxext6                  2:1.3.0-3
ii  libxft2                   2.2.0-3
ii  libxml2                   2.7.8.dfsg-7
ii  libxrandr2                2:1.3.2-2
ii  libxslt1.1                1.1.26-8
ii  phonon                    4:4.6.0really4.5.1-1
ii  zlib1g                    1:1.2.3.4.dfsg-3

Versions of packages kipi-plugins recommends:
ii  enblend                                          <none>
ii  enfuse                                           <none>
ii  graphicsmagick-imagemagick-compat | imagemagick  <none>
ii  hugin                                            <none>
ii  konqueror                                        4:4.6.5-1

Versions of packages kipi-plugins suggests:
ii  gallery       <none>
ii  gimp          <none>
ii  kmail         4:4.4.11.1+l10n-1
ii  vorbis-tools  1.4.0-1

-- no debconf information



_______________________________________________
pkg-kde-extras mailing list
pkg-kde-extras@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-kde-extras

Reply via email to