Fri, 09 Mar 2012 17:04:17 -0500
Scott Kitterman <deb...@kitterman.com> wrote:

> ...
> > python-kde4                 (>= 4:4.5) | 4:4.6.80-3+b2
> ...
> You don't have the newest python-kde4 installed.  Instead of
> downgrading, upgrading might be the direction to go.

Newer version is available only in sid. But I would prefer to stay at
testing branch. Is it right to push package without clear version
dependency?

Anyway thank for help, at least I have direction to dig.

-- 
Best regards,
Stanislav Nepochatov

Attachment: signature.asc
Description: PGP signature

_______________________________________________
pkg-kde-extras mailing list
pkg-kde-extras@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-kde-extras

Reply via email to