Accepted:
kwave-dbg_0.8.8-1-2_i386.deb
  to main/k/kwave/kwave-dbg_0.8.8-1-2_i386.deb
kwave_0.8.8-1-2.debian.tar.gz
  to main/k/kwave/kwave_0.8.8-1-2.debian.tar.gz
kwave_0.8.8-1-2.dsc
  to main/k/kwave/kwave_0.8.8-1-2.dsc
kwave_0.8.8-1-2_i386.deb
  to main/k/kwave/kwave_0.8.8-1-2_i386.deb


Changes:
kwave (0.8.8-1-2) unstable; urgency=low
 .
  * Add Build-Depends: librsvg2-bin


Override entries for your package:
kwave-dbg_0.8.8-1-2_i386.deb - extra debug
kwave_0.8.8-1-2.dsc - source kde
kwave_0.8.8-1-2_i386.deb - optional kde

Announcing to debian-devel-chan...@lists.debian.org


Thank you for your contribution to Debian.

_______________________________________________
pkg-kde-extras mailing list
pkg-kde-extras@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-kde-extras

Reply via email to