Hello,

On 2013 m. of June 3 d., Monday 10:44:49 Erwan David wrote:
> Package: amarok
> Version: 2.6.0-1+b1
> Severity: normal
> 
> After upgrade from 2.6.0-1 to 2.6.0-1+b1, I get following error :
> 
> The amarok database reported the following errors:
> GREPME MySQLe query failed! (2000)  on init
> In most cases you will need to resolve these errors before Amarok will run
> properly.
> 
> And amarok does not start.

I'm not sure how you got 2.6.0-1+b1 but upgrade once again and try 2.7.1.

_______________________________________________
pkg-kde-extras mailing list
pkg-kde-extras@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-kde-extras

Reply via email to