Package: gtk3-engines-oxygen
Version: 1.1.4-1
Severity: important

Dear Maintainer,

  (gnome-control-center:24410): Gtk-WARNING **: Theme parsing error: 
gtk.css:80:22: Theming engine 'oxygen-gtk' not found

1.0.4-1 works.

-- System Information:
Debian Release: jessie/sid
  APT prefers testing
  APT policy: (900, 'testing'), (500, 'testing-proposed-updates'), (400, 
'stable'), (100, 'unstable'), (1, 'experimental')
Architecture: amd64 (x86_64)

Kernel: Linux 3.4.51 (SMP w/8 CPU cores; PREEMPT)
Locale: LANG=de_DE.utf8, LC_CTYPE=de_DE.utf8 (charmap=UTF-8)
Shell: /bin/sh linked to /bin/bash

Versions of packages gtk3-engines-oxygen depends on:
ii  libc6                2.17-7
ii  libcairo-gobject2    1.12.14-4
ii  libcairo2            1.12.14-4
ii  libgcc1              1:4.7.2-5
ii  libgdk-pixbuf2.0-0   2.28.2-1
ii  libglib2.0-0         2.36.3-3
ii  libgtk-3-0           3.4.2-6
ii  libpango-1.0-0       1.32.5-5+b1
ii  libpangocairo-1.0-0  1.32.5-5+b1
ii  libstdc++6           4.7.2-5
ii  libx11-6             2:1.6.0-1
ii  multiarch-support    2.17-7

gtk3-engines-oxygen recommends no packages.

gtk3-engines-oxygen suggests no packages.

-- debconf-show failed

_______________________________________________
pkg-kde-extras mailing list
pkg-kde-extras@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-kde-extras

Reply via email to