Package: bluedevil
Version: 1.3.1-1

I can confirm, it happens also with the latest version of bluedevil available on Debian


--- System information. ---
Architecture: i386
Kernel: Linux 3.11.8

Debian Release: jessie/sid
500 testing cdn.debian.net

--- Package information. ---
Depends (Version) | Installed
=======================================-+-===================
kde-runtime | 4:4.11.3-1
libbluedevil1 (>= 1.9.3) | 1.9.3-1
libc6 (>= 2.3.4) | 2.17-97
libgcc1 (>= 1:4.1.1) | 1:4.8.2-1
libkdecore5 (>= 4:4.4.4-2~) | 4:4.11.3-2
libkdeui5 (>= 4:4.7.0) | 4:4.11.3-2
libkfile4 (>= 4:4.4) | 4:4.11.3-2
libkio5 (>= 4:4.5.85) | 4:4.11.3-2
libqt4-dbus (>= 4:4.6.1) | 4:4.8.5+git192-g085f851+dfsg-2
libqtcore4 (>= 4:4.7.0~beta1) | 4:4.8.5+git192-g085f851+dfsg-2
libqtgui4 (>= 4:4.8.0) | 4:4.8.5+git192-g085f851+dfsg-2
libstdc++6 (>= 4.2.1) | 4.8.2-1
bluez | 4.101-3
obexd-client | 0.48-2
obex-data-server | 0.4.5-1+b3


Package's Recommends field is empty.

Suggests (Version) | Installed
==========================================-+-===========
pulseaudio-module-bluetooth |
OR bluez-alsa | 4.101-3

_______________________________________________
pkg-kde-extras mailing list
pkg-kde-extras@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-kde-extras

Reply via email to