On Fri, Feb 28, 2014 at 10:47:13PM +0100, an...@khirnov.net wrote:
> 
> Hi,
> the attached patch should fix this bug.

The patch only updates strigi to use non-deprecated libav functions, i.e.
is is also compatible with libav9 from current unstable. It would be
nice if you could upload the fix soon so that it's not blocking the
libav10 transition.

Cheers,
        Moritz

_______________________________________________
pkg-kde-extras mailing list
pkg-kde-extras@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-kde-extras

Reply via email to