¬°Hola Serkan!

El 2014-09-12 a las 10:56 -0700, Serkan KURT escribió:
> Thanks for your answer,but i already solve the crash problem by using the
> commands above.The main problem is that: even after the crash problem has
> been solved,although the tapping process has been worked on the other
> computers,it doesn't work in my laptop 'Acer5920g'. I can't tap on my
> touchpad.

I see, your original report also says that in Gnome it works for you, I'll guess
that some of the default settings of the underlying synaptics X are wrong for
your hardware and that Gnome sets it right. You might be able to find the
which setting is affecting you using synclient in both environments and
checking the configuration differences. Adding this settings to you xorg.conf
should solve the issue.

In any case, this is unrelated to the turkish to lower issue, please avoid
reporting more than one issue per bug.

Happy hacking,
-- 
"C makes it easy to shoot yourself in the foot; C++ makes it harder,
but when you do it blows your whole leg off."
-- Bjarne Stroustrup
Saludos /\/\ /\ >< `/

Attachment: signature.asc
Description: Digital signature

_______________________________________________
pkg-kde-extras mailing list
pkg-kde-extras@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-kde-extras

Reply via email to