Package: skrooge
Version: 1.9.3-1
Severity: wishlist

Dear Maintainer,

version 1.10.0 is available for three months now. In the mean time, version
1.10.91 became available. It would be great, if you could package it.
To do not disrupt Jessie, an upload to experimental might be the best option.
Thus, after the release of Jessie, 1.10.91 could directly be uploaded to
unstable.

Kind regards
Patrick

-- System Information:
Debian Release: 8.0
  APT prefers testing
  APT policy: (900, 'testing'), (800, 'stable'), (500, 
'testing-proposed-updates'), (400, 'unstable'), (1, 'experimental')
Architecture: amd64 (x86_64)

Kernel: Linux 3.16.0-4-amd64 (SMP w/6 CPU cores)
Locale: LANG=de_DE.UTF-8, LC_CTYPE=de_DE.UTF-8 (charmap=UTF-8)
Shell: /bin/sh linked to /bin/dash
Init: systemd (via /run/systemd/system)

Versions of packages skrooge depends on:
ii  kde-runtime          4:4.14.2-2
ii  kdepim-runtime       4:4.14.2-3
ii  libakonadi-kde4      4:4.14.2-2+b1
ii  libc6                2.19-13
ii  libgcc1              1:4.9.1-19
ii  libgrantlee-core0    0.4.0-2
ii  libkactivities6      4:4.13.3-1
ii  libkcalcore4         4:4.14.2-2+b1
ii  libkdecore5          4:4.14.2-4
ii  libkdeui5            4:4.14.2-4
ii  libkio5              4:4.14.2-4
ii  libknewstuff3-4      4:4.14.2-4
ii  libknotifyconfig4    4:4.14.2-4
ii  libkparts4           4:4.14.2-4
ii  libkrosscore4        4:4.14.2-4
ii  libnepomuk4          4:4.14.2-4
ii  libnepomukutils4     4:4.14.2-4
ii  libofx6              1:0.9.10-1
ii  libplasma3           4:4.14.2-4
ii  libqca2              2.0.3-6
ii  libqca2-plugin-ossl  2.0.0~beta3-2
ii  libqjson0            0.8.1-3
ii  libqt4-dbus          4:4.8.6+git64-g5dc8b2b+dfsg-2+b1
ii  libqt4-network       4:4.8.6+git64-g5dc8b2b+dfsg-2+b1
ii  libqt4-script        4:4.8.6+git64-g5dc8b2b+dfsg-2+b1
ii  libqt4-sql           4:4.8.6+git64-g5dc8b2b+dfsg-2+b1
ii  libqt4-sql-sqlite    4:4.8.6+git64-g5dc8b2b+dfsg-2+b1
ii  libqt4-svg           4:4.8.6+git64-g5dc8b2b+dfsg-2+b1
ii  libqt4-xml           4:4.8.6+git64-g5dc8b2b+dfsg-2+b1
ii  libqtcore4           4:4.8.6+git64-g5dc8b2b+dfsg-2+b1
ii  libqtgui4            4:4.8.6+git64-g5dc8b2b+dfsg-2+b1
ii  libqtwebkit4         2.3.4.dfsg-3
ii  libsoprano4          2.9.4+dfsg-1.1
ii  libsqlite3-0         3.8.7.1-1
ii  libstdc++6           4.9.1-19
ii  skrooge-common       1.9.3-1

skrooge recommends no packages.

skrooge suggests no packages.

-- no debconf information

_______________________________________________
pkg-kde-extras mailing list
pkg-kde-extras@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-kde-extras

Reply via email to