Hello maintainers,

Here is some further information regarding the root cause of the problem
(courtesy of Matthias Popp):
it looks like libgphoto2 didn't make it into the dependencies, which in
turn seems to be due to a problem with libusb-1.0.0 which isn't found (or
rather recognized) during the build process.

Hth,

Andreas
_______________________________________________
pkg-kde-extras mailing list
pkg-kde-extras@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-kde-extras

Reply via email to