Package: ktorrent
Version: 4.3.1-5
Severity: normal

Dear Maintainer,

the homepage listed in the package doesn't seem to exist.


-- System Information:
Debian Release: stretch/sid
  APT prefers unstable
  APT policy: (500, 'unstable'), (500, 'testing')
Architecture: amd64 (x86_64)
Foreign Architectures: i386

Kernel: Linux 4.8.0-rc4a (SMP w/4 CPU cores; PREEMPT)
Locale: LANG=it_IT.UTF-8, LC_CTYPE=it_IT.UTF-8 (charmap=UTF-8)
Shell: /bin/sh linked to /bin/dash
Init: systemd (via /run/systemd/system)

Versions of packages ktorrent depends on:
ii  ktorrent-data      4.3.1-5
ii  libc6              2.24-2
ii  libgcc1            1:6.2.0-3
ii  libgeoip1          1.6.9-2
ii  libkcmutils4       4:4.14.23-1
ii  libkdecore5        4:4.14.23-1
ii  libkdeui5          4:4.14.23-1
ii  libkdewebkit5      4:4.14.23-1
ii  libkdnssd4         4:4.14.23-1
ii  libkio5            4:4.14.23-1
ii  libknotifyconfig4  4:4.14.23-1
ii  libkparts4         4:4.14.23-1
ii  libkrosscore4      4:4.14.23-1
ii  libktorrent-l10n   1.3.1-5
ii  libktorrent5       1.3.1-5
ii  libphonon4         4:4.9.0-4
ii  libqt4-dbus        4:4.8.7+dfsg-8
ii  libqt4-network     4:4.8.7+dfsg-8
ii  libqt4-qt3support  4:4.8.7+dfsg-8
ii  libqt4-xml         4:4.8.7+dfsg-8
ii  libqtcore4         4:4.8.7+dfsg-8
ii  libqtgui4          4:4.8.7+dfsg-8
ii  libqtwebkit4       2.3.4.dfsg-8.1
ii  libsolid4          4:4.14.23-1
ii  libstdc++6         6.2.0-3
ii  libsyndication4    4:4.14.10-5
ii  libtag1v5          1.9.1-2.4
ii  phonon             4:4.9.0-4

ktorrent recommends no packages.

Versions of packages ktorrent suggests:
pn  krosspython  <none>

-- no debconf information

_______________________________________________
pkg-kde-extras mailing list
pkg-kde-extras@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-kde-extras

Reply via email to