¡Hola Eric!

El 2016-10-22 a las 12:47 +0200, Eric Valette escribió:
digikam-private-libs : Dépend: libmarblewidget-qt5-24 put now its at libmarblewidget-qt5-25


Ups, my fault. Sorry, I forgot about digikam depending on marble libs. The package is there, but uninstallable together with marble.

A rebuild should fix this. I'll ask for it.

Happy hacking,
--
"C makes it easy to shoot yourself in the foot; C++ makes it harder,
but when you do it blows your whole leg off."
-- Bjarne Stroustrup
Saludos /\/\ /\ >< `/

Attachment: signature.asc
Description: PGP signature

_______________________________________________
pkg-kde-extras mailing list
pkg-kde-extras@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-kde-extras

Reply via email to