Processing commands for cont...@bugs.debian.org:

> severity 845798 serious
Bug #845798 [amarok] amarok: Build-depend on the metapackage 
default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845821 serious
Bug #845821 [aolserver4-nsmysql] aolserver4-nsmysql: switch to build depend on 
the metapackage default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845822 serious
Bug #845822 {Done: Jerome Benoit <calcu...@rezozer.net>} [apophenia] apophenia: 
switch to build depend on the metapackage default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845823 serious
Bug #845823 [apr-util] apr-util: switch to build depend on the metapackage 
default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845824 serious
Bug #845824 [argus-clients] argus-clients: switch to build depend on the 
metapackage default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845825 serious
Bug #845825 {Done: Felix Geyer <fge...@debian.org>} [bareos] bareos: switch to 
build depend on the metapackage default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845826 serious
Bug #845826 {Done: Gianfranco Costamagna <costamagnagianfra...@yahoo.it>} 
[boinc] boinc: switch to build depend on the metapackage 
default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845828 serious
Bug #845828 [cctools] cctools: switch to build depend on the metapackage 
default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845830 serious
Bug #845830 [cl-sql] cl-sql: switch to build depend on the metapackage 
default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845832 serious
Bug #845832 [cvm] cvm: switch to build depend on the metapackage 
default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845833 serious
Bug #845833 [dballe] dballe: switch to build depend on the metapackage 
default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845834 serious
Bug #845834 [dbf2mysql] dbf2mysql: switch to build depend on the metapackage 
default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845838 serious
Bug #845838 {Done: Andreas Tille <ti...@debian.org>} [emboss] emboss: switch to 
build depend on the metapackage default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845839 serious
Bug #845839 [flow-tools] flow-tools: switch to build depend on the metapackage 
default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845840 serious
Bug #845840 {Done: Sebastien Delafond <s...@debian.org>} [fnordmetric] 
fnordmetric: switch to build depend on the metapackage 
default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845841 serious
Bug #845841 {Done: Otto Kekäläinen <o...@debian.org>} [freeradius] freeradius: 
switch to build depend on the metapackage default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845842 serious
Bug #845842 {Done: Michal Čihař <mic...@cihar.com>} [gammu] gammu: switch to 
build depend on the metapackage default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845843 serious
Bug #845843 {Done: Alexandre Mestiashvili <a...@biotec.tu-dresden.de>} 
[gearmand] gearmand: switch to build depend on the metapackage 
default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845844 serious
Bug #845844 {Done: Andreas Tille <ti...@debian.org>} [gentle] gentle: switch to 
build depend on the metapackage default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845846 serious
Bug #845846 {Done: Rene Mayorga <rmayo...@debian.org>} [gmysqlcc] gmysqlcc: 
switch to build depend on the metapackage default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845847 serious
Bug #845847 [gnash] gnash: switch to build depend on the metapackage 
default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845848 serious
Bug #845848 [gnokii] gnokii: switch to build depend on the metapackage 
default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845849 serious
Bug #845849 {Done: Ruben Undheim <ruben.undh...@gmail.com>} [gnuais] gnuais: 
switch to build depend on the metapackage default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845850 serious
Bug #845850 [gnunet] gnunet: switch to build depend on the metapackage 
default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845851 serious
Bug #845851 [gnustep-sqlclient] gnustep-sqlclient: switch to build depend on 
the metapackage default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845852 serious
Bug #845852 [hhvm] hhvm: switch to build depend on the metapackage 
default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845853 serious
Bug #845853 {Done: Lorenzo "Palinuro" Faletra <palin...@parrotsec.org>} [hydra] 
hydra: switch to build depend on the metapackage default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845854 serious
Bug #845854 {Done: Alexander Wirt <formo...@debian.org>} [icinga2] icinga2: 
switch to build depend on the metapackage default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845855 serious
Bug #845855 [inspircd] inspircd: switch to build depend on the metapackage 
default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845856 serious
Bug #845856 {Done: Adam Majer <ad...@zombino.com>} [isc-kea] isc-kea: switch to 
build depend on the metapackage default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845857 serious
Bug #845857 [jabberd2] jabberd2: switch to build depend on the metapackage 
default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845858 serious
Bug #845858 {Done: Jonas Smedegaard <d...@jones.dk>} [kannel] kannel: switch to 
build depend on the metapackage default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845859 serious
Bug #845859 {Done: Bálint Réczey <bal...@balintreczey.hu>} [kodi] kodi: switch 
to build depend on the metapackage default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845860 serious
Bug #845860 [lcd4linux] lcd4linux: switch to build depend on the metapackage 
default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845861 serious
Bug #845861 [lcgdm] lcgdm: switch to build depend on the metapackage 
default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845862 serious
Bug #845862 [libapache-mod-musicindex] libapache-mod-musicindex: switch to 
build depend on the metapackage default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845863 serious
Bug #845863 {Done: Laszlo Boszormenyi (GCS) <g...@debian.org>} [libdbi-drivers] 
libdbi-drivers: switch to build depend on the metapackage 
default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845864 serious
Bug #845864 {Done: Otto Kekäläinen <o...@debian.org>} [libgda5] libgda5: switch 
to build depend on the metapackage default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845865 serious
Bug #845865 [libnss-mysql-bg] libnss-mysql-bg: switch to build depend on the 
metapackage default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845866 serious
Bug #845866 {Done: Laszlo Boszormenyi (GCS) <g...@debian.org>} [libodb-mysql] 
libodb-mysql: switch to build depend on the metapackage 
default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845867 serious
Bug #845867 [libpreludedb] libpreludedb: switch to build depend on the 
metapackage default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845868 serious
Bug #845868 [libterralib] libterralib: switch to build depend on the 
metapackage default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845869 serious
Bug #845869 [libzdb] libzdb: switch to build depend on the metapackage 
default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845870 serious
Bug #845870 {Done: Michael Gilbert <mgilb...@debian.org>} [lighttpd] lighttpd: 
switch to build depend on the metapackage default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845871 serious
Bug #845871 [lua-dbi] lua-dbi: switch to build depend on the metapackage 
default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845872 serious
Bug #845872 [lua-sql] lua-sql: switch to build depend on the metapackage 
default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845873 serious
Bug #845873 [mailutils] mailutils: switch to build depend on the metapackage 
default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845874 serious
Bug #845874 [mediatomb] mediatomb: switch to build depend on the metapackage 
default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845875 serious
Bug #845875 [mosquitto-auth-plugin] mosquitto-auth-plugin: switch to build 
depend on the metapackage default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845877 serious
Bug #845877 [mydumper] mydumper: switch to build depend on the metapackage 
default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845878 serious
Bug #845878 [mysql-ocaml] mysql-ocaml: switch to build depend on the 
metapackage default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845879 serious
Bug #845879 {Done: Sven Hoexter <hoex...@debian.org>} [mysqltcl] mysqltcl: 
switch to build depend on the metapackage default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845880 serious
Bug #845880 [mysqmail] mysqmail: switch to build depend on the metapackage 
default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845881 serious
Bug #845881 [ntopng] ntopng: switch to build depend on the metapackage 
default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845882 serious
Bug #845882 [nufw] nufw: switch to build depend on the metapackage 
default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845883 serious
Bug #845883 {Done: Ondřej Surý <ond...@debian.org>} [opendnssec] opendnssec: 
switch to build depend on the metapackage default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845884 serious
Bug #845884 {Done: Răzvan Crainea <raz...@opensips.org>} [opensips] opensips: 
switch to build depend on the metapackage default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845885 serious
Bug #845885 {Done: Ryan Kavanagh <r...@debian.org>} [opensmtpd-extras] 
opensmtpd-extras: switch to build depend on the metapackage 
default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845886 serious
Bug #845886 {Done: Ferenc Wágner <wf...@debian.org>} [pam-mysql] pam-mysql: 
switch to build depend on the metapackage default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845889 serious
Bug #845889 {Done: Simon Horman <ho...@debian.org>} [perdition] perdition: 
switch to build depend on the metapackage default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845890 serious
Bug #845890 [php5] php5: switch to build depend on the metapackage 
default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845892 serious
Bug #845892 [pike7.8] pike7.8: switch to build depend on the metapackage 
default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845893 serious
Bug #845893 [pike8.0] pike8.0: switch to build depend on the metapackage 
default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845894 serious
Bug #845894 {Done: Bernd Zeimetz <b...@debian.org>} [pmacct] pmacct: switch to 
build depend on the metapackage default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845895 serious
Bug #845895 {Done: Jochen Sprickerhof <jspri...@debian.org>} [poco] poco: 
switch to build depend on the metapackage default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845896 serious
Bug #845896 {Done: Santiago Vila <sanv...@debian.org>} [postfix-gld] 
postfix-gld: switch to build depend on the metapackage 
default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845898 serious
Bug #845898 [proftpd-dfsg] proftpd-dfsg: switch to build depend on the 
metapackage default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845899 serious
Bug #845899 [python-mysqldb] python-mysqldb: switch to build depend on the 
metapackage default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845900 serious
Bug #845900 [qsf] qsf: switch to build depend on the metapackage 
default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845901 serious
Bug #845901 [quickfix] quickfix: switch to build depend on the metapackage 
default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845902 serious
Bug #845902 [redland] redland: switch to build depend on the metapackage 
default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845903 serious
Bug #845903 [resiprocate] resiprocate: switch to build depend on the 
metapackage default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845904 serious
Bug #845904 {Done: Michael Biebl <bi...@debian.org>} [rsyslog] rsyslog: switch 
to build depend on the metapackage default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845905 serious
Bug #845905 [ruby-dataobjects-mysql] ruby-dataobjects-mysql: switch to build 
depend on the metapackage default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845906 serious
Bug #845906 [ruby-mysql] ruby-mysql: switch to build depend on the metapackage 
default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845907 serious
Bug #845907 [ruby-mysql2] ruby-mysql2: switch to build depend on the 
metapackage default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845909 serious
Bug #845909 [soci] soci: switch to build depend on the metapackage 
default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845910 serious
Bug #845910 [sope] sope: switch to build depend on the metapackage 
default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845911 serious
Bug #845911 [sphinxsearch] sphinxsearch: switch to build depend on the 
metapackage default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845912 serious
Bug #845912 {Done: Michal Čihař <ni...@debian.org>} [stardict-tools] 
stardict-tools: switch to build depend on the metapackage 
default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845913 serious
Bug #845913 [tarantool-lts] tarantool-lts: switch to build depend on the 
metapackage default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845914 serious
Bug #845914 [trafficserver] trafficserver: switch to build depend on the 
metapackage default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845915 serious
Bug #845915 [vtk6] vtk6: switch to build depend on the metapackage 
default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> severity 845917 serious
Bug #845917 [zoneminder] zoneminder: switch to build depend on the metapackage 
default-libmysqlclient-dev
Severity set to 'serious' from 'important'
> thanks
Stopping processing here.

Please contact me if you need assistance.
-- 
845798: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845798
845821: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845821
845822: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845822
845823: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845823
845824: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845824
845825: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845825
845826: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845826
845828: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845828
845830: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845830
845832: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845832
845833: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845833
845834: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845834
845838: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845838
845839: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845839
845840: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845840
845841: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845841
845842: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845842
845843: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845843
845844: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845844
845846: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845846
845847: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845847
845848: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845848
845849: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845849
845850: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845850
845851: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845851
845852: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845852
845853: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845853
845854: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845854
845855: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845855
845856: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845856
845857: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845857
845858: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845858
845859: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845859
845860: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845860
845861: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845861
845862: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845862
845863: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845863
845864: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845864
845865: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845865
845866: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845866
845867: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845867
845868: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845868
845869: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845869
845870: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845870
845871: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845871
845872: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845872
845873: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845873
845874: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845874
845875: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845875
845877: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845877
845878: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845878
845879: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845879
845880: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845880
845881: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845881
845882: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845882
845883: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845883
845884: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845884
845885: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845885
845886: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845886
845889: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845889
845890: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845890
845892: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845892
845893: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845893
845894: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845894
845895: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845895
845896: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845896
845898: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845898
845899: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845899
845900: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845900
845901: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845901
845902: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845902
845903: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845903
845904: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845904
845905: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845905
845906: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845906
845907: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845907
845909: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845909
845910: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845910
845911: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845911
845912: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845912
845913: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845913
845914: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845914
845915: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845915
845917: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=845917
Debian Bug Tracking System
Contact ow...@bugs.debian.org with problems

_______________________________________________
pkg-kde-extras mailing list
pkg-kde-extras@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-kde-extras

Reply via email to