Hola,

Could you please unblock the following KDE 4 related packages:

kdebase-runtime/4:4.1.0-2 
 Version 4:4.1.0-1 got an automatic unblock when freeze, but -2 was needed to
 apply a patch and get it building in arm/el. There is S-V update that does
 not make me very happy either, but I expect people who bumped it, did check 
 at it.

okular/0.7-2
 Version 0.6.90-1 got an automatic unblock when freeeze. But we did need
 sucesive uploas for add fixes for FTBFS, -dbg and translations package.
 So it was in NEW by freeze time.

Ana

-- 
http://lists.alioth.debian.org/mailman/listinfo/pkg-kde-talk

Reply via email to