On Thu, Aug 6, 2015 at 12:54 AM, Maximiliano Curia
<m...@gnuservers.com.ar> wrote:
>> WRT kgamma, I don't see why we should have two of them.
>
> We don't need two, but we already have the kde4 version that is bigger than
> the one released in plasma5.

I vote for an epoch, so we use an epoch for something reasonable for once >.<

-- 
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-kde-talk

Reply via email to