Actually qt-at-spi needs libkdecore5 only for supporting translations,
but AIUI there are currently no translations, and since qt-at-spi is not
really to be maintained, I guess there won't be any.

So I guess I'll just drop that support, thus releaving qt-at-spi from
the libkdecore5 dependency.

Samuel

-- 
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-kde-talk

Reply via email to