Samuel Thibault, on Sat 14 Nov 2015 19:09:54 +0100, wrote:
> So I guess I'll just drop that support, thus releaving qt-at-spi from
> the libkdecore5 dependency.

Done so in the 0.4.0-3 version.

Samuel

-- 
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-kde-talk

Reply via email to