(new) ldiskfsck_1.40.11-2_i386.deb optional admin
statically-linked lustre version of the ext2 filesystem checker
 This binary is necessary in order to check the lustre filesystem on OST and
 MGS nodes. This binary is linked statically in order to do not conflict with
 the regular e2fsck package, therefore it will consume much more space thant
 it's dynamic linked counterpart.
(new) ldiskfsprogs_1.40.11-2.diff.gz optional admin
(new) ldiskfsprogs_1.40.11-2.dsc optional admin
(new) ldiskfsprogs_1.40.11.orig.tar.gz optional admin
(new) lfsck_1.40.11-2_i386.deb optional admin
statically linked version of the lustre filesystem checker
 This binary is necessary to check the complete lustre filesystem for errors.
 You only need that package on lustre clients.
Changes: ldiskfsprogs (1.40.11-2) unstable; urgency=low
 .
  * [161e0ac] Update debian/copyright as requested by ftp-masters
  * First upload to debian (Closes: #498225)


Override entries for your package:

Announcing to [EMAIL PROTECTED]
Closing bugs: 498225 


Your package contains new components which requires manual editing of
the override file.  It is ok otherwise, so please be patient.  New
packages are usually added to the override file about once a week.

You may have gotten the distribution wrong.  You'll get warnings above
if files already exist in other distributions.

_______________________________________________
Pkg-lustre-maintainers mailing list
Pkg-lustre-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-lustre-maintainers

Reply via email to