Package: ldiskfsck
Version: 1.40.11-2
User: pkg-db-de...@lists.alioth.debian.org
Usertags: oldbdb db4.4

db4.4 will be removed from unstable.

Please change your build dependency to libdb-dev (>= 4.6.19-1) or, if you
need a specific version, either libdb4.6-dev or libdb4.7-dev.



_______________________________________________
Pkg-lustre-maintainers mailing list
Pkg-lustre-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/mailman/listinfo/pkg-lustre-maintainers

Reply via email to