Source: enigmail
Version: 2:1.6-4
Severity: serious

enigmail build-depends on an old version of icedove-dev. The requirement
is no longer fulfilled in unstable which has a more recent version.

It looks like 1.6 should also work with more recent versions of icedove:
the upstream download link reads "v1.6 for Linux (32-bit) on Thunderbird
24.0".

Ansgar

_______________________________________________
Pkg-mozext-maintainers mailing list
Pkg-mozext-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-mozext-maintainers

Reply via email to