Processing commands for cont...@bugs.debian.org:

> #sage-extension (1.5.2-2~deb7u1) wheezy; urgency=medium
> #
> #  * Upload compatible version with recent iceweasel to stable
> #    (Closes: #738678)
> #
> limit source sage-extension
Limiting to bugs with field 'source' containing at least one of 'sage-extension'
Limit currently set to 'source':'sage-extension'

> tags 738678 + pending
Bug #738678 [xul-ext-sage] xul-ext-sage: broken with iceweasel 24 from 
stable-security
Added tag(s) pending.
> thanks
Stopping processing here.

Please contact me if you need assistance.
-- 
738678: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=738678
Debian Bug Tracking System
Contact ow...@bugs.debian.org with problems

_______________________________________________
Pkg-mozext-maintainers mailing list
Pkg-mozext-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-mozext-maintainers

Reply via email to