Hi,

Am 2014-10-19 um 13:44 schrieb Thomas Maass:
> Package: enigmail
> Version: 2:1.7.2-1

> Depends (Version) | Installed
> =======================-+-============
> libc6 (>= 2.4) | 2.19-11
> icedove (>= 24.0) | 31.0-3

do you know whether this is a new problem? Did it work with icedove 24?
Did previous versions of enigmail work on armel/armhf?

thanks
WM

_______________________________________________
Pkg-mozext-maintainers mailing list
Pkg-mozext-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-mozext-maintainers

Reply via email to