Am Sonntag, 2. November 2014, 20:15:03 schrieb Willi Mann:
> Hi,
> 
> > last known-working versions on armel are for me
> > 
> > Icedove 24.5.0-2
> > Enigmail  1.6-4
> 
> could you test enigmail 1.7.2-2? It is currently available from
> 
> http://incoming.debian.org/debian-buildd/pool/main/e/enigmail/
> 
> Tomorrow, it will be available from unstable. I don't know whether it
> fixes the problem - I could not test it before the upload.

1.7.2-2 again _works_ for me with both icedove 24 from above as well as the 
current icedove 31.2.0.


Thanks for the fix
Heiko

_______________________________________________
Pkg-mozext-maintainers mailing list
Pkg-mozext-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-mozext-maintainers

Reply via email to