Package: xul-ext-sieve
Version: 0.2.3d-2~deb7u1
Severity: serious
Control: fixed -1 0.2.3d-2

Hi,

xul-ext-sieve currently in stable Breaks: icedove (>> 30.0+)

Since icedove 31.2.0-1~deb7u1 has been pushed via wheezy-security, the
package is currently broken.

I’ll propose a package dropping this Breaks via a p-u request to the
release team ASAP.

Regards

David

Attachment: signature.asc
Description: Digital signature

_______________________________________________
Pkg-mozext-maintainers mailing list
Pkg-mozext-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-mozext-maintainers

Reply via email to