For completeness, this happens with the version in unstable and with the
one in experimental.

Purging libappindicator3-1 solves the problem, but note that is a
package which xul-ext-firetray recommends.

_______________________________________________
Pkg-mozext-maintainers mailing list
Pkg-mozext-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-mozext-maintainers

Reply via email to