Le 28/09/2015 23:45, Christian Kujau a écrit :
> I'm using Iceweasel/release on Debian/Jessie and had the same error after 
> the last Iceweasel upgrade (40.0.3-3 => 41.0-1).

With what version of xul-ext-noscript? 2.6.8.19-1~deb7u2 is reported to
work, if it doesn’t for you, please open a proper bug report.

Regards

David

Attachment: signature.asc
Description: OpenPGP digital signature

_______________________________________________
Pkg-mozext-maintainers mailing list
Pkg-mozext-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-mozext-maintainers

Reply via email to