Package: xul-ext-pentadactyl
Version: 1.2~hg7166-1
Severity: important

Dear Maintainer,

xul-ext-pentadactyl is now incompatible with iceweasel 43 (recently uploaded to
unstable)



-- System Information:
Debian Release: stretch/sid
  APT prefers unstable
  APT policy: (500, 'unstable')
Architecture: amd64 (x86_64)
Foreign Architectures: i386

Kernel: Linux 4.3.0-1-amd64 (SMP w/6 CPU cores)
Locale: LANG=en_US.UTF-8, LC_CTYPE=en_US.UTF-8 (charmap=UTF-8)
Shell: /bin/sh linked to /bin/bash
Init: systemd (via /run/systemd/system)

Versions of packages xul-ext-pentadactyl depends on:
ii  iceweasel  43.0.2-1

xul-ext-pentadactyl recommends no packages.

xul-ext-pentadactyl suggests no packages.

_______________________________________________
Pkg-mozext-maintainers mailing list
Pkg-mozext-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-mozext-maintainers

Reply via email to