Dear enigmail maintainers,
I'm currently looking into updating Icedove in Wheezy-LTS to the esr
version 45[1]. Since Enigmail is a often used extension I wanted to
update this to a compatible version as well (as was done with prior ESR
releases).

Looking at 1.9 in sid it requires gnupg2. I justed wanted to check with
you that you deem the Wheezy version sufficient or if you expect any
latent bugs?

I've tested enigmail with wheezy's gpg2 and didn't spot any obvious
errors.

Cheers,
 -- Guido


[1]: https://lists.debian.org/debian-lts/2016/05/msg00237.html

_______________________________________________
Pkg-mozext-maintainers mailing list
Pkg-mozext-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-mozext-maintainers

Reply via email to