Source: stylish
Version: 2.0.3-1
Severity: serious

firefox-dev is not in stretch, and it is not planned that it
ever will be (see #817954).

firefox-esr-dev might be the alternative, but the Mozilla maintainers
(Cc'ed on this bug) should be able to give a more definite answer
on that.

_______________________________________________
Pkg-mozext-maintainers mailing list
Pkg-mozext-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-mozext-maintainers

Reply via email to