Processing commands for cont...@bugs.debian.org:

> severity 865305 grave
Bug #865305 [xul-ext-pentadactyl] Does not work with firefox 54
Severity set to 'grave' from 'important'
> found 865305 1.2~r20151231-1
Bug #865305 [xul-ext-pentadactyl] Does not work with firefox 54
Marked as found in versions dactyl/1.2~r20151231-1.
> close 865305 1.2~r20170308-1
Bug #865305 [xul-ext-pentadactyl] Does not work with firefox 54
Marked as fixed in versions dactyl/1.2~r20170308-1.
Bug #865305 [xul-ext-pentadactyl] Does not work with firefox 54
Marked Bug as done
> quit
Stopping processing here.

Please contact me if you need assistance.
-- 
865305: http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=865305
Debian Bug Tracking System
Contact ow...@bugs.debian.org with problems

_______________________________________________
Pkg-mozext-maintainers mailing list
Pkg-mozext-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-mozext-maintainers

Reply via email to