dactyl 1.2~r20151231-1 is marked for autoremoval from testing on 2017-07-10

It is affected by these RC bugs:
863947: xul-ext-pentadactyl: Does not work with FF 5x


_______________________________________________
Pkg-mozext-maintainers mailing list
Pkg-mozext-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-mozext-maintainers

Reply via email to