severity 881137 important
thanks

> Package: xul-ext-https-everywhere
> Version: 5.2.8-1
> Severity: grave
> Justification: renders package unusable

As long as we have firefox-esr in a pre-57 release I don't see why the package
is unusable. Nevertheless it should be upgraded of course.

Michael
-- 
Michael Meskes
Michael at Fam-Meskes dot De, Michael at Meskes dot (De|Com|Net|Org)
Meskes at (Debian|Postgresql) dot Org
Jabber: michael at xmpp dot meskes dot org
VfL Borussia! Força Barça! Go SF 49ers! Use Debian GNU/Linux, PostgreSQL

_______________________________________________
Pkg-mozext-maintainers mailing list
Pkg-mozext-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-mozext-maintainers

Reply via email to