Actually, there is now 6.1.7 and will soon be 6.1.8


On Nov 16, 2017 5:36 PM, "Christoph Anton Mitterer" <cales...@scientia.net>
wrote:

> Package: xul-ext-foxyproxy-standard
> Version: 4.5.6-debian-2
> Severity: wishlist
>
>
> Hi.
>
> Seems there is a far newer upstream version (6.1.3), which, while
> loosing many features (thanks F***ing Mozilla) supports WebExtensions
> and works again in FF57.
>
> Cheers,
> Chris.
>
>
_______________________________________________
Pkg-mozext-maintainers mailing list
Pkg-mozext-maintainers@lists.alioth.debian.org
http://lists.alioth.debian.org/cgi-bin/mailman/listinfo/pkg-mozext-maintainers

Reply via email to